WordPress 3.0.4 actualización de seguridad

 

A días de finalizar este año (medio raro si me preguntan) tenemos un nuevo update para nuestro amado sistema de blogs, WordPress, esta vez nos lleva a la versión 3.0.4 que corrige algunos problemitas de vulnerabilidades XSS en la librería KSES. Aquí pueden ver un poco mas de que se trata.

Al ser una actualización critica de seguridad, se recomienda aplicar esta actualización lo mas rápido posible, pueden realizar esto utilizando el actualizador automático de WordPress que se encuentra en el panel de control de sus blogs o bien, siguiendo estos pasos.

¿Te interesó esta nota? Dejanos tu comentario.

This site uses Akismet to reduce spam. Learn how your comment data is processed.

A %d blogueros les gusta esto: